UnstableChanges

Summary

  1. Upgrades vulnerable dep (commit: c2119a9) (details)
The file was modifiedcore/pog/pom.xml (diff)